买卖极品主图之红箭头选股指标公式(图文)

时间:2020-01-13 20:16:06 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

上升线:=EMA(C,3),COLORRED,LINETHICK2;
下降线:=EMA(C,5),COLOR00FF00,LINETHICK2;
中间线:=EMA(下降线,5),COLORWHITE,LINETHICK2;
VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA((CLOSE-VAR2),6,1)/SMA(ABS(CLOSE-VAR2),6,1)*100;
红箭头:CROSS(上升线,下降线)AND 中间线>=REF(中间线,1)AND VAR3<50;

买卖极品主图之红箭头选股指标公式

 


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)
北京11选五 北京11选五 安徽11选5